• Moin,


    ich hab das Problem das wenn ich Probiere diese 2 Befehle zu installieren:



    Code
    1. apt-get -y install php-zipapt-get -y install php-gd


    immer diese Fehlermeldung kommt:


    Code
    1. [color=#000000]Reading package lists... Done
    2. Building dependency tree
    3. Reading state information... Done
    4. E: Unable to locate package php-zip

    Mit freundlichen Grüßen
    Maxi von mytechtalk.de

    Einmal editiert, zuletzt von mytechtalk.de ()